Hilfe
abbrechen
Suchergebnisse werden angezeigt für 
Stattdessen suchen nach 
Meintest du: 

GST160 - Sägeblattauswurf funktioniert nicht

Schweri
Aktives Mitglied 3
Hallo zusammen,

ich habe hier eine GST160, die ich seit einigen Monaten nicht mehr genutzt habe. Gestern habe ich damit gearbeitet und beim Sägeblattwechsel ist mir aufgefallen, dass dieses nicht mehr ausgeworfen wird. Beim Betätigen des Auswurfhebels bleibt das Sägeblatt in der Aufnahme und muss von Hand entnommen werden. Da ich das Innenleben der Sägeblattaufnahme nicht kenne, kann ich schlecht beurteil, ob und wie ich die Auswurffunktion wieder herstellen könnte. Vielleicht kann mir jemand einen Tipp geben.

Gruß
Schweri 
9 ANTWORTEN 9

Jens21
Erfahrener
Hallo Schweri,
ist sie vielleicht verdreckt?

Ich würde sie mal mit WD40 reinigen und anschließend mit Ballistol schmieren/ölen.

Gruß Jens

higw65
Power User 4
Entweder Balistol oder WD 40...möglichst nie Beide zusammen. Die mögen sich nicht besonders auf Dauer. WD 40 verharzt mit der Zeit...Balistol ist wasserlößlich. Das sind die Einschränkungen. Reinigen kann man ganz gut mit Waschbenzin.

Gruß GW
Ich bin nur auf der Durchreise...und die Forensoftware sorgt für eine baldige Weiterreise...

Schweri
Aktives Mitglied 3
 
erstellt von Jens21 am 19.12.2019, 15:47 Uhr
Hallo Schweri,
ist sie vielleicht verdreckt? 
Nein. Die ist kaum benutzt worden und sieht dementsprechend noch jungfräulich aus. Daher gehe ich eher davon aus, dass das Fett im Inneren der Sägeblataufnahme verharzt ist und den Auswurf blockiert.

Schweri
Aktives Mitglied 3
 
erstellt von higw65 am 19.12.2019, 15:57 Uhr
Entweder Balistol oder WD 40...möglichst nie Beide zusammen. Die mögen sich nicht besonders auf Dauer. WD 40 verharzt mit der Zeit...Balistol ist wasserlößlich. Das sind die Einschränkungen. Reinigen kann man ganz gut mit Waschbenzin.
Ich probier es mit einem der beiden aus.
 

Schweri
Aktives Mitglied 3
Hallo liebe Bosch-Mitarbeiter,

obwohl das Lesen von Bedienungsanleitungen als äußerst uncool gilt, habe ich es trotzdem getan. Ich muss zugeben, dass ich in der BA nach Wartungshinweisen für die Sägeblattaufnahme gesucht habe. Erstaunlicher Weise bin ich sogar auf Seite 194 fündig geworden. Leider lässt eure Symbolbeschreibung platz für Spekulationen. i+ bedeutet Zusatzinformation aber die Dose kann eine Druckluftdose oder WD40 oder was auch immer sein. Könnt ihr mich aufklären. U.U. sind andere Forumsteilnehmer gewiefter in der Symboldeutung und können mir da auf die Sprünge helfen.

hoer
Erfahrener 2

.

.

willyausdemnorden
Power User 4
Moin
Die Sägeblattaufnahme kann auch mächtig heiss werden und dann verflüchtigt sich jedes Schmiermittel.
Ich mache öfter mal etwas Balistol drauf.
Gruss Willy

Schweri
Aktives Mitglied 3
 
erstellt von hoer am 19.12.2019, 18:21 Uhr
...
Auf Seite 8 unter Wartung und Reinigung steht die Lösung:
"Sprühen Sie die Sägeblattaufnahme regelmäßig mit KRIECHÖL ein (siehe Bild 16, Seite 194)"
... 
Hmmmm ... peinlich, peinlich. Irgendwie habe ich das überlesen.
Danke für den Hinweis.
 

hoer
Erfahrener 2

.

.